Flower Platform
Flower Platform Store
Product categories in Flower Platform Store:

UML4AS Gantt4Flex

Login




Home Documentation Compatible Flex SDKs

Gantt4Flex is compatible with the following Flex SDK versions:

  • Flex 3 family: >= 3.4 (i.e. 3.4, 3.5)
  • Flex 4 family: 4, 4.1, 4.5